
IP-телефон YEALINK
МТС · YEALINK
Micca dispunibule

МТС · YEALINK
Micca dispunibule
| Артикул | 3102-6853 |
|---|---|
| Общий остаток | 20 |
| Кол-во точек | 2 |
| lowest_price | 48590.0 |
| lowest_price_type | price |
| Marca | YEALINK |
| Mudellu | SIP-T88W Черный |
A storia principia cù a nostra prima osservazione. U vechju prezzu di u venditore ùn hè micca un datu storicu.
Prezzu: RUB 48,590.00 · min: RUB 44,590.00 · Δ: +RUB 4,000.00
| Arregistratu | Buttega | Prezzu |
|---|---|---|
| 10/27/2026, 1:18:36 PM | МТС | RUB 48,590.00 |
| 9/27/2026, 6:26:32 AM | МТС | RUB 44,590.00 |
Offer text is shown in its original language.
Поставка от 10 дней Yealink SIP-T88W — удобный в использовании высокопроизводительный интеллектуальный бизнес-телефон, который отличается высоким качеством передачи голоса (HD). SIP-T88W работает на операционной системе Android 13 и имеет новый, более лаконичный и ориентированный на бизнес пользовательский интерфейс, что значительно повышает эффективность работы. Оптимизированный пользовательский интерфейс с Android 13 Yealink SIP-T88W не только сохраняет преимущества предыдущего поколения, но и обеспечивает совместимость с большим количеством сторонних приложений. Администратор может легко устанавливать дополнительные приложения для Android для улучшения опций совместной работы и производительности. HD Audio: качество звука высокой четкости Yealink SIP-T88W оснащен новейшей версией технологий HD Voice от Yealink, включая технологию умного шумоподавления, которая улучшает акустические характеристики трубки, гарнитуры и громкой связи. Телефон соответствует последним требованиям совместимости со слуховыми аппаратами (HAC), что помогает людям с нарушениями слуха лучше воспринимать речь во время звонка. Аппаратное шифрование TEE T88W использует решение для аппаратного шифрования TEE, которое обеспечивает более надежное хранение данных. Функции телефона - Yealink SDK (комплект разработки программного обеспечения) - 16 SIP-аккаунтов - Удержание, отключение микрофона, DND ("Не беспокоить") - Быстрый набор, горячая линия - Переадресация, режим ожидания, трансфер - Групповое прослушивание, экстренные вызовы - 10-сторонняя конференция - 3-сторонняя видеоконференция - Повторный набор, возврат вызова, автоответ - Выбор/загрузка/удаление мелодий - Прямой IP-вызов без SIP-прокси - Настройка времени: автоматически или вручную - Правила набора, Action URL/URI - XML-браузер, XML Push - Встроенный Wi-Fi и Bluetooth - RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035) - USB Type-C - USB-порт 2.0 для: - подключения гарнитур; - записи разговоров на внешний USB-носитель; - подключения Yealink CP900/CP700 и проводных гарнитур Yealink UH34/UH36/UH37/UH38; - подключения Bluetooth-гарнитур BH71/BH71 Workstation/BH71 Workstation Pro/BH72/BH76 при помощи адаптера Yealink BT51 (не входит в комплект поставки); - подключения модуля расширения EXP55 (можно подключить до 3 модулей; если используется 2 и более модуля, необходимо использовать дополнительный блок питания); - подключения беспроводной гарнитуры сторонних вендоров через адаптер EHS40 (не входит в комплект поставки). - Вызовы по аналоговой линии через CPN10 - Беспроводная точка доступа (AP mode) - Особенности DoorPhone: - предварительный просмотр; - открытие одной кнопкой; - мониторинг. Экран и индикаторы - Цветной 7" LCD-экран с разрешением 1024 х 600 - Мультитач до 5 касаний - Угол регулировки экрана по вертикали: 30° - LED-индикатор питания и MWI - Индикаторы состояния линий с красно-зеленой подсветкой - Интуитивный пользовательский интерфейс со значками и программными клавишами - Обои и заставка экрана - Caller ID с именем, номером и фотографией - Выбор темной или светлой темы интерфейса - Поддержка нескольких языков - Энергосбережение Функциональные кнопки - 84 экранных программируемых клавиши - 4 контекстно-зависимые программируемые экранные клавиши - Клавиши регулировки громкости - 7 функциональных клавиш: гарнитура, повторный набор номера, трансфер, удержание вызова, громкая связь, голосовая почта, вкл./откл. микрофона Кодеки и настройки голоса - Звук в формате HD - Поддержка HAC (совместимость со слуховыми аппаратами) - Технология подавления фонового шума Acoustic Shield - Поддержка технологии шумоподавления Smart Noise Filtering - Широкополосные кодеки: AMR-WB (опционально), G.722 - Узкополосные кодеки: AMR-NB (опционально), G.711 (A/μ), G.723.1, G.729, G.729A, G.729B, G.729AB, G.726, iLBC - DTMF: In-band, Out-of-band (RFC2833), SIP INFO - Full-duplex (полнодуплексная) громкая связь с AEC (подавление эха) - VAD (обнаружение активности голоса), CNG (генератор комфортного шума), AEC (подавление эха), PLC (маркирование потери пакета с медиа-данными), AJB (адаптивный буфер для голосовых пакетов), AGC (автоматическая регулировка чувствительности микрофона) Записные книги - Локальная записная книга до 1000 контактов - Черный список - Удаленная записная книга XML, LDAP - Google контакты - Интеллектуальный поиск - Поиск по записным книгам, импорт/экспорт локальной записной книги - История вызовов: все/набранные/принятые/пропущенные/переадресованные Интеграция с IP-АТС - Анонимный вызов, отклонение анонимных вызовов - BLF, BLA - Запись разговора, Hot-desking, интерком, пейджинг, мелодия на удержании - Голосовая почта, MWI (индикация голосовой почты) - Визуальный интерфейс для голосовой почты - Парковка вызова, перехват вызова, прослушивание вызова, экстренный вызов Управление - Операционная система: Android 13 - Настройка телефона: веб-интерфейс/экранное меню/Autoprovision - Autoprovision через: FTP/TFTP/HTTP/HTTPS/PnP - Zero-sp-touch, TR069 - Блокировка клавиатуры или функциональных клавиш - Сброс к настройкам по умолчанию, перезагрузка - Логи: PCAP Trace, system log - Установка/удаление приложений администратором - Поддержка Broadsoft Сетевые характеристики и безопасность - SIPv1 (RFC2543), SIPv2 (RFC3261) - Поддержка IPv4/IPv6 - Поддержка NAT - Поддержка STUN для преодоления NAT - Поддержка резервирования SIP-сервера - Способы вызова: Proxy и peer-to-peer (по IP-адресу) - Способ получения IP: статический/DHCP - HTTP/HTTPS-веб-сервер - Синхронизация времени и даты через SNTP - UDP/TCP/DNS-SRV (RFC3263) - QoS: 802.1p/Q tagging (VLAN), Layer 3 ToS DSCP - Поддержка TLS 1.3 - Управление HTTPS-сертификатами - AES-шифрование конфигурационных файлов (AES256) - Поддержка стандартов аутентификации: MD5/SHA1/SHA224/SHA256/SHA384/SHA512 - SRTP (Внимание! В продуктах, предназначенных для стран
Aghjurnatu: 10/29/2026, 9:01:20 PM
Offerte di u magazinu: verificate e cundizioni per stu pruduttu. Cunfirmate a spedizione in u vostru paese cù u venditore.
Availability and final terms are set by the store. Some links may earn us a commission without changing your price. Check the store’s terms